Project

General

Profile

Actions

Feature #214

closed

Adds new period for pie chart

Added by Thomas Capricelli almost 14 years ago. Updated about 12 years ago.

Status:
Closed
Priority:
Normal
Category:
GUI
Target version:
Start date:
Due date:
% Done:

100%

Estimated time:

Description

like "this month", "this year", "last year"


Related issues

Is duplicate of Opale - Feature #260: graphics use current/last month/yearClosedThomas Capricelli

Actions
Actions #1

Updated by Thomas Capricelli almost 13 years ago

  • Priority changed from High to Normal
Actions #2

Updated by Thomas Capricelli over 12 years ago

  • Target version set to Future
Actions #3

Updated by Thomas Capricelli about 12 years ago

  • Status changed from Assigned to Closed
  • Target version changed from Future to 1.0rc2
  • % Done changed from 0 to 100
Actions

Also available in: Atom PDF